Программа

Конференция 2009 года
Межрегиональная конференция изобретателей "Инновационная политика и изобретатели. (Россия - начало XXI века)", проходившая 28-29 апреля 2009
в Санкт-Петербургском Государственном Политехническом Университете (подробнее программа Конференции изложена здесь), приняла следующие итоговые документы:
1. Резолюция конференции;
2. Проект Закона Санкт-Петербурга "Об инновационной деятельности в Санкт-Петербурге".
В связи с тем, что конференция не обладает правом законодательной инициативы, проект передан в Законодательное собрание СПб, где в настоящее время идёт его доработка и согласование.


Программа

Программа конференции
28.04.09
9-00– регистрация
10-00 – 14-00 – открытие и пленарное заседание (Белый Зал),
Васильев Ю.С., Президент СПбГПУ, акад. РАН, Председатель Оргкомитета
– Вступительное слово
Попов Ю.Г. Председатель Правления ТСИ, акад. ПАНИ
– Роль органов власти в судьбе изобретательства и успехе инновационной деятельности
Кущак А.И., депутат ЗакСа, Горшков А.И., чл. Правления ТСИ
– Инновационная политика и экономическая безопасность Санкт-Петербурга
Субетто А.И., акад.ПАНИ
– Ноосферная парадигма развития России
Радченко В.А., Президент АПП
– Инновации в промышленности СПб
Меткин Н.П., Директор Ассоциации радиоэлектроники
– “Инновационная программа АПРЭ для Санкт-Петербурга”
Тюлькин А.А., Партия ТР
– Без современной промышленности мы погибнем
Старовойтов В.И., Воронов Н.В. Старовойтова О.А.
– “АПК – Стратегия выживания или развития?”
Ольховский А.С., Председатель Комиссии по промышленности ЗакСа
– “О стратегии развития инновационной деятельности”
Карасёв А.В.
– “Государственная поддержка инновационного пути развития”
Чужин Г.В., АСПАТ
– “Инновации и патенты”
Волков А.С.
– Новое в налогообложении НИиОКР
Принятие политической части резолюции Конференции
14-00 – 14-30 – перерыв (кофе-брейк в Экспоцентре),
Секционные заседания – 15-00 – 17-00
Секции 1-2 Энергетика, Машиностроение, Транспорт – Экспоцентр
(Руководители: Рассохин В.А., Гладких Б.В.)
1.1. Авторы: Ген. директор Лентрансгаз Фокин Г.А., Ген. директор ООО Микротурбинных технологий Бесед С.Н., Завкафедрой турбиностроения СПбГПУ проф. Рассохин В.А., сотрудники кафедры: Забелин Н.А., Олейников С.Ю., Полищук В.Г., Раков Г.А.
– “Автономные источники электрической и тепловой энергии малой мощности (газотурбинная установка на 100 КВт, газопаротурбинная установка на 500 КВт, турбинный расширитель для магистральных трубопроводов на 20 КВт)”
1.2. Коноваленко В.А., СПбГПУ
– “Тепловые машины высокой удельной мощности”
1.3. Исачкин Н.Ф. ТСИ
– “Автономная газопаротурбинная электростанция на 400 КВт с турбиной Юнгстрема”
1.4. Карасёв А.В., ТСИ
– “Автономная энергетическая установка малой мощности”
1.5. Туркин К.Н. ТСИ
– “Ветро-гидро-электро генератор от 1,0 до 100 КВт”
1.6. Андреев Е.И., Скворцов Г.Е. СПб ГУ
– “Эндоэргия и её применения”
Секция 3. Радиоэлектроника – Дом учёных в Лесном, ауд. 7 (2 этаж)
(Руководители: Меткин Н.П., Резункова О.П.)
3.1. Попов Ю.Г., Коротин В.Г.
– “Гибридный матричный преобразователь изображения”
3.2. Новиков В.В. “Авангард”
– “Интегральный микродатчик”
3.3. Ставицкий В.И. ТСИ
– “Психоанализатор”
3.4. Гак М.З. ТСИ
– “Акустические устройства” (Стендовый доклад)
3.5. Яковлев Ю.П. ФТИ
– Светодиоды на узкозонных п/пр А3-В5
3.6. Воронов И.А. д.псих-х н.”Авангард”
– “3Д-моделирование биологических процессов”
3.7. Резункова О.П.к.б.н., Ситцов В.В. “Авангард”
– “Исследование металлизированной ткани “Метакрон”в качестве экрана от техногенного излучения”
3.8.Тульнов Г.Н. д.т.н., Меткин Н.П. д.т.н., Резунков А.Г. проф.“Авангард”
– “ЭМИОТРОН –действие слабых экологических факторов на человека”
3.9. Спиридонов В.В.ТСИ
– “Осветительно-прожекторное устройство”
3.10. Скрынников Р.Г.,ТСИ
– “Исследования слабых физических полей при поиске газовых месторождений”
Секция 4 Технология материалов – Дом учёных в Лесном, ауд. 5
(Руководители: з.и. РФ д.т.н. Повышев И.Н., к.т.н.Герасимов С.Б.)
4.1. Цуканов В.В., Повышев И.А. “Прометей”
– “Способ термоциклической обработки конструкций магнитопроводов”
4.2. Калинин Г.Ю. “Прометей”
– Немагнитные стали”
4.3. Рослякова Н.Г. ТСИ
– “Фосфатные краски”
4.4. Рослякова Н.Г. ТСИ
– “Способ очистки воды с помощью волокнистых сорбентов”
4.5. Герасимов С.Б. ТСИ
– “Новые трибостойкие диэлектрические материалы и покрытия”
4.6. Герасимов С.Б. ТСИ
– “Плёночные проводящие элементы”
4.7. Воронов Н.В. ТСИ
– “Способ фумигирования волокнистых материалов и изделий из них”
Секция 5. Медицина и биология – Экспоцентр
(Руководители: з.и. РФ, д.м.н. Макеев Б.Л., Несмеянов А.А. )
5.1. Корытова Л.И. д.м.н., Резункова О.П.к.б.н.”Авангард”
– ТКВЧ терапия в курсах радиотерапии
5.2. Рагель В.Д. ТСИ
– Метод электротерапии Рагеля
5.3. Закурдаев В.В.д.м.н. “Авангард”
– “Адаптометрия – метод неспецифической резистентности организма”
5.4. Овсянников В.В. д.т.н. ФТИ
– “Генераторы радиоволн как источники заболеваний”
5.5. Ставицкий В.И. ТСИ
– Способ контроля психофизических реакций и система для его осуществления
5.6. Сазеева Н.И. ТСИ
– “Способ управления жизненной энергией организма”
5.7. Лященко В.А. ТСИ
– “Кондиционер как средство лечения простудных заболеваний”
5.8. Лященко В.А. ТСИ
– “Изделия по древолечению”
5.9 Семёнов А.Г., Элизов С.Д. СПбГПУ
– Инвалидная коляска “Вектор-2”
29.04.09
Секционные заседания – 10-00 – 14-00

Секции 1-2. Энергетика, Машиностроение, Транспорт – Дом учёных в Лесном – Акт. зал
(Руководители: Рассохин В.А., Гладких Б.В.)
1.7. Бирюлёв В.И. ТСИ
– “Новые транспортные дирижабли” для Запада, Севера и Востока РФ.
1.8. Абрамов В.А. ТСИ
– “Освоение ГКМ “Штокмановское” криогенными метановозами даст импульс отечественному судостроению
1.9. Холопов Ю.В.
– “Безабразивная ультразвуковая обработка металлов”
1.10. Мозоров С.Д. ТСИ
– Бесшатунный ДВС с раздельной работой поршней
1.11. Косарев Б.Г.
– Бесшатунный ДВС для лёгкомоторной авиации
1.12. Исаков В., Юркин С.В.
– Безвзрывное спасательное устройство при аварии автомобиля
1.13. Волков
– Электронный катализатор для ДВС
1.14. Баканов Ю.С. ТСИ
– Высотные двигатели
1.15. Шпилёв Л.М. ТСИ
– Электросамокат
1.16. Хаджиогло Э.А. ТСИ
– Керамическая печь
1.17. Оношко О.А., ТСИ
– Модульные строительные конструкции для удалённых районов России, так же как компоновка поселений в меридиональном направлении Запад-Восток вдоль транспортных магистралей
1.18. Фирсов В.И. ТСИ
– "Современные малозатратные технологии переработки нефтегазового сырья для малого предпринимательства"
1.19. Скворцов Г.Е., Резников В.А., Максимов А.Т.
– "Опытная демонстрация эндотермии воды и воздуха"
1.20. Булатов Г.Я.
– "Гидротехнические сооружения"
Секция 7. Агропром и биология – Экспоцентр
(Руководители: проф. Старовойтов В.И., доц. Воронов Н.В.)
7.1. Старовойтов В.И., Воронов Н.В., Старовойтова О.А.
– "Новая перспективная технология выращивания картофеля в условиях изменяющегося климата"
7.2. Колесниченко С.Н. ТСИ
– "Культиватор ручной "Муромец"
7.3. Пискун Л.Ф., Стасов Ф.Г.
– Лопата усовершенствованная
7.4. Петров Ю.А. ТСИ
– "Насадка к комбайну для садовода"
7.5. Туркин К.Н., Воробьёв Ю. ТСИ
– "Велоплуг"
7.6. Емельянов Б.
– "Культиватор ручной для садовода"
7.7. Андреев Б.А. ТСИ
– Обогреватель парниковый бензиновый каталитический
7.8. Туркин К.Н. ТСИ
– "Технология ускоренной переработки органических отходов для получения горючего газа"
Секция 8. Бытовые изделия – Дом Учёных в Лесном
8.1. Юркин С.В.
– "Импульсный обрушитель вязких материалов"
8.2. Гурьянов В.С.
– "Сантехническое устройство для дом будущего"
8.3. Осеннов В.
– "Набор слесарного инструмента"
8.4. Семидолин А.П.
– "Набор оправок для фрез"
8.5. Юркин С.В.
– "Переносной обрушитель лавин для зимней олимпиады"
8.6. Семыкин М.Е.
– "Фундамент для дома"
8.7. Швецов О.Н. ТСИ
– "Оконный воздушный фильтр", "Удаление засоров в мусоропроводах"
8.8. Макаров Б.Г. ТСИ
– "Веломобиль"
8.9. Лященко В.А. ТСИ
– "Пресс-автомат"
8.10. Шпилёв Л.М. ТСИ
– "Электросамокат"
8.11. Железнов О.А. ТСИ
– "Штакетник из полимерных материалов"
8.12. Кашин А.Ю. ТСИ
– Макет полезных моделей
14-00 – 14-30 – перерыв (кофе-брейк в Экспоцентре),
15-00 – подведение итогов, закрытие конференции


Программа

Резолюция
Межрегиональной конференции изобретателей
"Инновационная политика и изобретатели. (Россия - начало XXI века)"
Санкт-Петербург, 28-29 апреля 2009
Межрегиональной конференции изобретателей «Инновационная политика и изобретатели. (Россия - начало XXI века)» , организованная СПб00 «Творческим союзом изобретателей» – ТСИ, МП «СПб Региональный фонд изобретений России»- РФИ и Санкт-Петербургским Государственным Политехническим Университетом проходила 28-29 апреля 2009 в Доме учёных в Лесном. Одновременно с Конференцией в Выставочном зале Главного корпуса Политехнического Университета проходила 7-ая Выставка изобретений.
Межрегиональная Конференция «Инновационная политика и изобретатели», организованная СПб00 Творческим союзом изобретателей – ТСИ и СПб Государственным Политехническим университетом – СПбГПУ проходила 28-29 апреля 2009 г. вместе с 7-ой Выставкой изобретателей в СПбГПУ.
В работе Конференции кроме членов ТСИ, жителей Санкт-Петербурга и Ленинградской области (ЛО), приняли участие бывшие депутаты ГосДумы РФ и ЗакСа СПб, члены Петровской и других Академий, сотрудники гражданских ВУЗ-ов и военных Академий, представители Ассоциации промышленных предприятий, Союза промышленников и предпринимателей, Ассоциации предприятий радиоэлектроники, Ассоциации патентных поверенных, представители трёх партийных организаций РФ, а также подростковых и детских творческих центров.
Впервые приняли участие представители городского и областного Комитетов экономики, т.е представители исполнительных органов власти, хотя и отсутствовали представители Комитета энергетики, с которым у изобретателей имеется полное расхождение в вопросе использования разработок изобретателей в городском хозяйстве по энергетике.
В городе с середины 2007 года Администрация после программного Обращения к ГосДуме Президента В.В. Путина начала разрабатывать программные и нормативные документы по инновационной политике города, однако они не затрагивали и не использовали творческий потенциал научных работников и изобретателей, более того, 28 января 2008 г. появилось Постановление Правительства Санкт-Петербурга №75 «О ликвидации СПб Регионального фонда изобретений» с угрозой выселения изобретателей на улицу. Только обращение изобретателей к Президенту остановило такое понимание инновационной деятельности.
В выпущенном в июле 2007г Постановлении Правительства Санкт-Петербурга №881 под приоритетными программами понимались оргмероприятия Комитетов Администрации и уже запланированные бюджетные средства на эти мероприятия, а в утверждённой в январе 2008г. «Комплексной Программе по инновационной деятельности в Санкт-Петербурге на 2008-2011годы» основной финансовой поддержкой субъектов инновационной деятельности оказались субсидии на сумму около 40 млн. руб. и премии Правительства города общей суммой не более 20 млн. руб. Поскольку эти субсидии выделялись под уже проведённые затраты, в основном, на товарную продукцию, т.е. торговцам, а характер продукции никак не регламентировался, то поощряться могли разного рода дилеры или посредники, а не отечественные авторы.
В результате, ТСИ несмотря на наличие актуальных для городского хозяйства проектов, не получил ни рубля поддержки, более того, хозяева субсидий, обнародовав названия организаций – победителей конкурса упорно не публикуют названия этих инновационных проектов, т.е. не ясна их актуальность для того же городского хозяйства, к тому же их выбор мог быть субъективным, ввиду закрытости конкурсной комиссии.
Поняв ущербность созданных нормативных документов, основные генераторы инноваций – группа научно-технических организаций по инициативе ТСИ вышла на профильную Комиссию «По экономической безопасности» Законодательного собрания, обладающую правом законодательной инициативы (депутат Кущак А.И.) и создала при нём Рабочую группу – РГ.
К моменту проведения Конференции РГ разработала проект Закона «Об инновационной деятельности в Санкт-Петербурге», в котором установление приоритетов по инновационным проектам дают не чиновники, а Экспертный Совет из технических специалистов при Правительстве города и в результате обьединения инновационных проектов в Инновационную программу Санкт-Петербурга проводит его вместе с утверждением бюджета Законодательным Собранием города на каждый год. Предъявив его на общественное обсуждение и, пройдя юридическую экспертизу в Юр. управлении ЗакСа, перед внесением проекта на рассмотрение в ЗакС руководитель РГ депутат Кущак А.И. послал проект на рассмотрение к губернатору в соответствии с регламентом.
24 апреля т.г. от Матвиенко В.И. получен отрицательный отзыв на проект с мелкими юридическими придирками вместо конструктивного рассмотрения нового принципа развития инновационной деятельности в городе. Вместе с тем, КЭРППТ, фактически, оставил без изменений основные мероприятия «Комплексной Программы...» прошлого года по поощрению субъектов инновационной деятельности, а именно, принцип субсидий и Правительственных премий в тех же объёмах финансирования, т.е. не более 60 млн. руб. в год.
Рассмотрев в качестве альтернативы два основных проекта по развитию инновационной политики в городе:
  • Проект Закона «Об инновационной деятельности...» – РГ и
  • «Комплексную программу...» – КЭРППТ,

    • Конференция однозначно сделала свой выбор в пользу проекта Закона «Об инновационной деятельности...» - РГ, и просит губернатора изменить своё отношение к этому проекту закона при устранении некоторых его недостатков.
    Вместе с этим Конференция обращается к Законодательному Собранию Санкт -Петербурга незамедлительно рассмотреть новый проект на одном из ближайших своих заседаний до наступления летнего перерыва и принять разработанный проект Закона «Об инновационной деятельности в Санкт-Петербурге» за основу.
    Кроме того, Конференция обращается к Правительству Санкт-Петербурга о принятии Постановления о наделении СПб00 «Творческий союз изобретателей» звания «Городской бизнес-инкубатор «Творческий союз изобретателей» с соответствующими полномочиями, поскольку в настоящее время в ТСИ имеется около пяти готовых проектов, которые можно использовать к внедрению в городское хозяйство и даже в интересах России. В Постановлении можно одновременно решить проблему с помещением на Очаковской, д. 8, которая зависла после ликвидации Фонда изобретений.
    Наконец, Конференция принимает решение об обращении к Правительству и Президенту РФ о поддержке СПб00 «Творческий союз изобретателей» как единственной организации изобретателей в России, которая как может, а фактически, из последних сил, борется за своё существование без малейшей финансовой поддержки со стороны государства, несмотря на обилие заявлений об инновационном пути развития России и Санкт-Петербурга.
    Как нам стало известно, Министерство экономики РФ бездарно истратило около 30 млрд. рублей на инновационную политику в прошлом году без какого-либо практического выхода и это отметила даже прокуратура, но никаких выводов не сделано.
    У нас в городе бездарные траты денег, направляемые на инновацию также есть, хотя и в существенно меньших масштабах. Например, неясно зачем на субсидии в прошлом году затрачены 44 млн. рублей. Продвинут ли хотя бы один инновационный проект в интересах города? Нет никакого внятного ответа КЭРППТ в этой части. На Конференции открыто прозвучал вопрос председателя Оргкомитета Конференции, президента СПбГПУ, академика Васильева Ю.С.: «Были ли депутатские слушания в ЗакСе по отчёту ответственного руководителя за инновационную деятельность прошлого года – 1-го Зама Председателя КЭРППТ Фивейского С.А.»?
    Никто не ответил на этот вопрос, в том числе и присутствовавший на Конференции начальник отдела инновационной политики КЭРППТ Ещенко М.Н.
    Никакой инновационной политики в государстве не получится, если изобретатели будут угнетены и не смогут реализовать свой научно-технический потенциал, который, как показала выставка, не мал, но оказывается невостребованным, в первую очередь, государственными органами власти.
    Конференция также приняла решение о необходимости создания городского музея по науке и технике и обращение по этому вопросу к Федеральной Власти.