Программа

Конференция 2007 года
Межрегиональная Конференция Северо-Запада России «Изобретатели и Власть. Россия – начало ХХ1 века», организованная СПб Творческим союзом изобретателей – ТСИ, МП «СПб Региональный фонд изобретений России» - РФИ и Санкт-Петербургским Государственным Политехническим Университетом и проходившая 11-12 декабря 2007г. в СПбГПУ, приняла следующие итоговые документы:
1. Резолюция конференции;
2. Предложения по изменению законодательства;
3. Обращение к Законодательному Собранию СПб.
В конференции, сопровождённой 6-й региональной выставкой изобретений, принимали участие изобретатели Санкт-Петербурга, Москвы и Ленинградской области
(перечень экспонатов).


Программа

В.А. Коноваленко
Изобретатели и Гражданский Кодекс
С 01 января 2008 года вступает в силу Четвёртая часть Гражданского Кодекса РФ, содержащая единственный раздел - раздел VII - «Права на результаты интеллектуальной деятельности и средства индивидуализации», собравшая в себе все ранее изданные законы по этой тематике.
Структурно часть 4 (она же - раздел VII) содержит восемь глав (326 статей):
глава 69. Общие положения
глава 70. Авторское право
глава 71. Права, смежные с авторскими
глава 72. Патентное право
глава 73. Право на селекционное достижение
глава 74. Право на топологии интегральных микросхем
глава 75. Право на секрет производства (ноу-хау)
глава 76. Права на средства индивидуализации юридических лиц, товаров, работ, услуг и предприятий
глава 77. Право использования результатов интеллектуальной деятельности в составе единой технологии
Явление само по себе знаменательное:
во-первых, наши законодатели осознали наконец, что человек - «существо опрометчивое и многое делает с заранее обдуманными намерениями», то есть с применением главного инструмента homo sapiens – интеллекта,
во-вторых, в таком собранном воедино виде разночтения и несуразицы отдельных законов гораздо заметнее, что даёт надежду на сравнительно скорую доработку этой, на мой взгляд, самой противоречивой части ГК.
Не юристу трудно судить о юридической логике документа, хотя наличие в восьми главах 55 оборотов - «если иное не предусмотрено законом» - говорит о том, что юристы о своём «хлебе насущном» позаботились.
Но вот коммерческий уклон такой структуры виден невооружённым глазом. Совершенно очевидно, что разбиение на главы диктовалось не общественной значимостью субъектов и объектов права, а доходом, который можно извлечь из процедур «правоприменения». Сравните, например, главу 70 (авторское право - 47 статей) и главу 76 (права на средства индивидуализации юридических лиц, товаров, работ услуг и предприятий - 67 статей).
По-видимому, до законодателей ещё не дошла простая истина, что без творца не будет творения, следовательно, не будет ни товара, ни его производства, поэтому не потребуются ни товарные знаки, ни другие "средства индивидуализации".
Бурный всплеск разговоров чиновников об инновационной политике России, необходимости развития высокотехнологичных производств на фоне сырьевого экспорта пока что означает только одно - они уже поняли ценность термина «инновации» как лозунга для диссипации бюджетных финансовых потоков.
Но по существу пока все эти разговоры практически совсем не означают, что на производство хлынул поток изобретений, сопровождаемый соответствующим финансовым сопровождением. Зато само появление возможности манипулирования бюджетными средствами под предлогом инноваций - неоспоримое свидетельство тенденций развития современного производства.
На предыдущей нашей конференции мы уже говорили о противоречиях между изобретателями и производителями, которые отнюдь не способствуют быстрейшему перевооружению производства на основе новых изобретений и технологий, если не будет соответствующих экономических и других стимулов.
Между тем, в патентном законе РФ (и, следовательно, в ГК) его автор, он же исполнитель, он же контролёр и критик - Роспатент - ухитрился сконцентрировать все недостатки мирового патентного законодательства и патентного права СССР, тщательно избежав их достоинств. Это и беспредел экспертизы по существу, и загадочный «уровень развития техники», определяемый каждым экспертом самостоятельно по методу трёх «П» (палец, пол, потолок), и, наконец, способ разрешения конфликтных ситуаций.
Самый же главный недостаток и европейского, и современного российского патентного права - причудливое переплетение двух правовых объектов - авторского права и права на реализацию. И по существу, и даже по происхождению слово патент означает способность (возможность) совершать какие-либо действия, например, торговать спиртными напитками или изготавливать табуретки, или, наконец, «гнать табуретовку». И не имеет никакого отношения к авторству.
Во всех других видах человеческой деятельности эти два понятия существенно различаются. Во всех, кроме изобретений. В этом единственном виде авторство по совершенно непонятным причинам прячется за патент, а патент, в свою очередь, намертво связывается с «новизной». Патенты на торговлю зерном (или водкой), на винокурение или прессование оливок никак не связаны с новизной процесса. Они просто устанавливают определённую форму взаимоотношений между праводателем (властью) и правопользователем.
По идее такие же отношения должны бы действовать и в области изобретений. Автор, обладая авторским правом, должен бы (либо сам, либо через соответствующий государственный орган) выдавать патенты на реализацию своего произведения, выплачивая органам власти некую пошлину, примерно так же, как это делается с доверенностями в нотариальных конторах. Здесь существенно наличие именно авторства, что, разумеется, необходимо предполагает новизну. А вот соотнесение с «уровнем техники», возможность изготовления и полезность, а стало быть, наличие спроса - забота того, кто приобретает патент. И если кому и нужны эксперты, так именно этому покупателю.
В советском патентном праве, при котором все изобретения принадлежали государству, экспертиза выполняла именно эту функцию - оценку нового государственного приобретения (хотя и бесплатного). А вот какую функцию выполняет «экспертиза по существу» в Патентном законе РФ вряд ли кто сможет связно и без натяжек объяснить. Если обладать патентом хочет сам автор, то ему мнение эксперта не нужно, если же патентование оплачивает некий спонсор, желающий получить права на чьё-либо изобретение, то он принял решение до экспертизы.
Более того, сам документ имеет весьма относительную ценность, ведь владелец патента должен сам следить за соблюдением своих прав, сам защищать их в суде и т.п. Точно так же, как защищает свои права, скажем, автор популярного детектива, который никаких патентов не получал и никаких «экспертиз по существу» не проходил. «Бремя авторской самозащиты» следует из статьи 1248, согласно которой государственный орган (Роспатент) берёт на себя только защиту собственных прав от … изобретателя. Между тем изобретатель (автор!) почему-то должен платить ежегодную пошлину «за поддержание патента», хотя никому неясно, в чём это «поддержание» заключено.
А ведь права изобретателя гораздо уязвимее, чем права писателя, художника или композитора. Нельзя украсть «формулу романа» или «реферат симфонии». Ведь любое произведение искусства уже представляет собой то или иное материальное воплощение идеи, а вот изобретение - «чистая идея», которую, как правило, можно уложить в одну фразу. А «чистую идею» гораздо проще присвоить и много труднее защитить.
Совершенно очевидно, что такая ситуация не может стимулировать ни изобретателей, ни производителей, а надвигающийся инновационный бум при её сохранении обойдёт Россию стороной, а мы так и останемся сырьевой базой и источником дешёвой рабочей силы. Поэтому настоятельно необходимо менять патентное законодательство.
Рассмотрим, к примеру, только одну статью - статью 1350 «Условия патентоспособности изобретения». В ней сказано:
"<…> Изобретению предоставляется правовая охрана, если оно является новым, имеет изобретательский уровень и промышленно применимо. <…> Изобретение является новым, если оно неизвестно из уровня техники.
Изобретение имеет изобретательский уровень, если для специалиста оно явным образом не следует из уровня техники. Уровень техники включает любые сведения, ставшие общедоступными в мире до даты приоритета изобретения. <…> Изобретение является промышленно применимым, если оно может быть использовано в промышленности, сельском хозяйстве, здравоохранении, других отраслях экономики или в социальной сфере".
Вполне очевидно, что ключевым является понятие «уровень техники», определённое весьма расплывчато, поэтому фактически отданное на усмотрение эксперта. Мне известен конкретный пример, когда 24 года назад в СССР было отказано в регистрации именно на основании «известно из уровня техники» заявки на «искусственную мышцу для робота». Между тем пару лет тому назад в США выдан патент именно на такую мышцу, в котором текст описания и формула совпадают со старой российской заявкой с точностью до перевода, а рисунки просто идентичны. Неужели же даже сейчас «уровень техники» США настолько ниже нашего? Позвольте в этом усомниться. Просто наше патентное право построено подобно уголовному. Вот и получается, что уголовное право защищает общество от преступников, а патентное - от изобретателей.
Однако есть простое решение проблемы «уровня техники». Нужно распространить на изобретения практику выдачи свидетельств на полезные модели, а вместо «экспертизы по существу» в течение, к примеру, трёх лет проводить ежегодные торги на право приобретения патента.
Здесь возможны нюансы, например, преимущественное право автора на приобретение патента, продажа исключительных прав только отечественным покупателям и тому подобное. При таком алгоритме новизна остаётся новизной, а вот промышленную применимость определяют покупатели.
Разумеется, свидетельство должно быть бессрочным, ибо оно защищает только приоритет, а все остальные права определяются на торгах, на которых Роспатент отслеживает защиту и государственных (как государственный орган), и авторских прав. Самое интересное, что «в разбивку» предлагаемое уже содержится в разных статьях, но всё перекрывает цитированная выше статья 1350 и следующая за ней 1351, которые и следует радикально переработать, исключив из них пресловутый «уровень техники» в качестве критерия.
Возможен, например, такой алгоритм:
  • с определённой периодичностью (раз в год или раз в полгода, или ежеквартально) Роспатент публикует рефераты (а может быть, только списки, а рефераты высылаются по запросам) изобретений, на которые выданы свидетельства;
  • собирает заявки желающих получить право реализации (то есть, патент) на то или иное изобретение и продаёт патент, при наличии нескольких претендентов устраивает торги;
  • после получения патента его владелец до получения прибыли выплачивает ежегодные пошлины государству и равные ей суммы автору, а с момента получения прибыли автор получает свои 20%;
  • владелец патента освобождается на какой-то срок (например, пять лет) от налога на продукцию, произведённую с использованием патента.
Даже такой простой алгоритм будет хорошим стимулом и для изобретателя, и для производителя, обеспечивая одновременно должную защиту.


Программа

Резолюция
Межрегиональной Конференции Северо-Запада России
«Изобретатели и Власть. Россия – начало ХХ1 века»
11-12 декабря 2007г. Гос. Политехнический Университет
Межрегиональная Конференция Северо-Запада «Изобретатели и Власть. Россия – начало ХХ1 века», организованная СПб Творческим союзом изобретателей – ТСИ, МП «СПб Региональный фонд изобретений России»- РФИ и Санкт-Петербургским Государственным Политехническим Университетом - ГПУ проходила 11-12 декабря 2007г. в Доме учёных в Лесном. Одновременно с Конференцией в Выставочном зале Главного корпуса Политехнического Университета проходила 6-ая Выставка изобретений.
В работе Конференции, кроме членов ТСИ, жителей Санкт-Петербурга и Ленинградской области (ЛО), приняли участие депутаты Законодательного Собрания города и ЛО, действительные государственные советники Санкт-Петербурга, члены Петровской и других академий, сотрудники гражданских ВУЗ-ов и военных Академий, представители Ассоциации промышленных предприятий, Ассоциации патентных поверенных, представители СМИ подростковых и детских творческих центров и других организаций города и области. Таким образом, представительство было достаточно широким. Отсутствовали только представители Исполнительных органов власти города и области, несмотря на индивидуальные приглашения.
В докладах выступавших постоянно звучала тревога за судьбу изобретателей и их организаций в связи с полным равнодушием к ним власти, в связи с чем Конференция приняла настоящую Резолюцию.
Конференция констатирует:
В начале реформы со стороны Представительной и Исполнительной властей интерес проявлялся. В частности, КУГИ стало учредителем РФИ после решения комиссии по промышленности Ленсовета об учреждении Фонда в 1992г. Распоряжением мэра № Р-928 Фонду передавалось в аренду помещение площадью 200 кв.м на льготных условиях (Кс=0,05). Далее Комиссия по науке ЗакСа в 95 – 98 гг. выделила из бюджета финансы на ремонт помещения по ул. Очаковской, д. 8, телефонизацию и приобретение оргтехники. В помещении расположилось Правление ТСИ и его общественные предприятия, числом около 8, а позже механическая мастерская Союза. Но это благополучие кончилось, когда из ЗакСа в 1998г. ушли коммунисты.
В 1998-99гг. КУГИ решило выселить изобретателей, придумав простенький приём. Было заявлено, что РФИ это ГУП, т.е. коммерческая организация (ссылка на новый ГК РФ), при этом РФИ лишили льготы и в 2000г. загнали в арендный долг свыше 1 млн. руб. Тогда же не был продлён договор аренды, а в 2001г. было обращение в Арбитраж с требованием выселения изобретателей.
Судебная власть в 2004г., разобравшись в ситуации, вынесла Решение о некоммерческом характере деятельности РФИ и вернула льготу (Кс=0,1). К концу 2005г. по графику, установленному судом, РФИ полностью вернул долг, поэтому судья Серова И.Н. в декабре 2005г. отклонила третий Иск КУГИ, в том числе, и по выселению изобретателей. Казалось бы, Третья власть восстановила справедливость.
Однако, далее в судебных делах начался беспредел – Администрация, повидимому, включила т.н. «административный ресурс» в отношении Третьей власти. Началось с Кассационного суда, который проходил без участия РФИ (забыли пригласить), далее Верховный Арбитражный суд сумел «не заметить», что в деле нет уведомления РФИ. Таким образом, дважды нарушена Конституция, далее была удалена судья Серова и вместо неё был назначен "удобный" судья - Сергеева О.Н., которая не стала вникать в непростое дело и без размышлений провела Решение от 22 ноября т.г. о выселении изобретателей на улицу, проигнорировав начавшийся с согласия КУГИ, при участии КЭППТ процесс перерегистрации МП РФИ в некоммерческую организацию.
Конференция постановляет:
1. Поведение властных структур представляет явный произвол, к тому же произвол по отношению к основным носителям инноватики города и государства – изобретателям, что можно квалифицировать как антигосударственную акцию.
2. В связи с вышеизложенным Конференция принимает Обращение к губернатору и Правительству Санкт-Петербурга с просьбой убедить КУГИ снять свой иск №27802/05 из суда.
В обращении также вносится предложение о реорганизации муниципального (государственного) предприятия в государственный Фонд с тем же названием и приданием ему полномочий по формированию в городе структуры государственно-частного партнёрства в создании инновационных проектов от идеи до конечной товарной продукции на основе, в первую очередь, уже созданных перспективных изобретений ТСИ (см. Приложение №1). Отраслевым Комитетом курирующим РФИ предлагается КЭППТ, который уже начал помогать в реорганизации РФИ и занимается инновационной программой.
Со стороны Власти должен быть создан механизм целенаправленного финансирования перспективных и заказных разработок с применением федеральной целевой программы по развитию интеллектуальной деятельности граждан России (изобретателей) для эффективного участия в решении приоритетных и критических технологий. Возможно использова ние для этой цели только что созданного при КЭППТ венчурного Фонда.
Конференция просит обратить внимание властных структур на целесообразность создания музея науки и техники, что также является велением времени по сохранению памяти об отечественных изобретателях и создателях новой техники.
Помимо этого приняты:
Обращение к Губернатору и Правительству Ленинградской области,
Обращение к Законодательному Собранию Санкт-Петербурга,
Обращение к Президенту России В.В. Путину,
Обращение к Председателю Совета Федерации С.А. Миронову,
Обращение к кандидату в Президенты Д.А. Медведеву,
Обращение в Арбитражный суд.


СПИСОК Докладов

Перечень экспонатов

Из истории развития техники и изобретательства в России (стенд)
Авторы - Воронов Н.В., Зверев Ю.В.
Техника, производство
Технология строительства гидротехнических сооружений
Автор - Булатов Г.Я.
Инструмент для металлообработки
Автор - Войнов К.Н.
Энергосберегающий водоструйный элеватор с регулируемым соплом (ВЭРС)
Автор - Галаничев Ф.Н.
Энергосбережения в системе ЖКХ
Автор - Галаничев Ф.Н.
Пневматический линомет для спасения на море, пневматическая пушка против лавин и пневматический линомет для МЧС
Автор - Исаков С.Н. Юркин С.В.
Отвертка
Автор - Нефедьев В.И.
Вертикальный котел
Автор - Мозоров С.Д.
Сантехническое устройство
Автор - Рахметулов Ю.К., Худяков Ю.Ф.
Промышленные кондиционеры
Автор - Лященко В.А
Прожектор для архитектурной подсветки
Автор - Спиридонов В.В.
Зеркало с регулируемым радиусом кривизны
Автор - Суровин В.К.
Печь керамическая
Автор - Хаджиоголо Э.А.
Пневмоимпульсная техника
Автор - Юркин С.В.
Двигатели, компрессоры
Объемная машина
Автор - Имянитов Л.М.
Двухрядный двигатель внутреннего сгорания
Автор - Колесников В.Г.
Муфта сцепления
Автор - Колесников В.Г.
Поршень гидравлического дискового тормоза
Автор - Колесников В.Г.
Роторный герметичный двигатель внешнего горения (РГК)
Автор - Коноваленко В.А.
Бесшатунный двигатель внутреннего сгорания
Автор - Косарев Б.Г.
Роторно-поршневые устройства
Автор - Макушенко Ю.М.
Колесо турбины
Авторы - Рассохин В.А. Полищук В.Г.
Роторный ветро-гидродвигатель
Автор - Туркин К.Н.
Роторный двигатель внутреннего сгорания
Автор - Карасёв А.В.
Малогабаритные паротурбинные установки на основе турбин конструкции ЛПИ
Авторы - Рассохин В.А., Олейников С.Ю., Радов Г.Л.
Транспорт

Летательный аппарат с управляемым машущим крылом

Автор - Пушкин А.Н.
Нейтрализатор выхлопных газов автомобиля
Автор - Суровин В.К.
Крыло, наполняемое воздухом
Автор - Шпелев А.М.
Материалы, технологии
Система эффективного и безопасного использования бытовых и промышленных газовых приборов
Автор - Герасимов С.Б.
Стеклокерамические покрытия для лопаток
Автор - Герасимов С.Б.
Очистка воды методом фазовых переходов
Автор - Дмитриев А.Г.
Способ разделения металлов из отходов производства
Автор - Калмыков А. В.
Состав для контактного меднения свинца и его сплавов
Автор - Калмыков А. В.
Способ быстрого охлаждения жидкого вещества и устройство для его осуществления
Автор - Кузьмин Н.Г.
Способы очистки и использования отходов
Автор - Рослякова Н.Г.
Композиция смазочная «Супротек»
Автор - Зеленьков С.М.
Виброформование огнеупорных изделий
Автор - Олейник В.Т.
Утилизация продуктов обезвреживания отходов
Автор - Рослякова Н.Г.
Информационные технологии, научное моделирование
Генератор плазмоида
Автор - Пономарев И.Г.
Акустические устройства
Автор - Гак М.З.
Виртуальная контрольно-кассовая машина
Автор - Горшков А.И
Матричные преобразователи изображения
Авторы - Попов Ю.Г., Белов А.В.
Военная техника, технологии двойного назначения
Револьверы принципиально нового типа
Автор - Павлов С.Н., Семёнов А.Г.
Стрелковая мишенная установка для практической стрельбы
Автор - Семёнов А.Г.
Тепловая мишень для практической стрельбы (варианты)
Автор - Семёнов А.Г.
Новые средства поражения и защиты
Авторы - Семёнов А.Г., Павлов С.Н., Яугонен В.И.
Медицина, экология
Витамедин–В
Автор - Гальцев Ю. В.
Витамедин–М
Автор - Гальцев Ю. В.
Устройство для исследования биоэнергетических и информационных полей
Автор - Гальцев Ю. В.
Способ управления жизненной энергией организма
Автор - Сазеева Н.Н.
Подъемное устройство для ванны
Автор - Горшков А.И
Метод электротерапии В.Д. Рагеля
Автор - Рагель В.Д.
Методы долголетия
Автор - Скворцов Г.Е.
Изделия по древолечению. Энергетический круг здоровья
Автор - Лященко В.А
Способ контроля психофизической реакции и система для его осуществления (Психограф)
Авторы - Ставицкий В.И., Семенов К.Н.
Подъемник для людей с ограниченными физическими возможностями
Автор - Снегов В.С.
Методики и средства (био)электроэнергетической оценки человека и позитивного воздействия на него
Авторы - Шалаев М.А., Смирнов Ю.М.
Удовлетворение жизненных потребностей человека
Улей
Автор - Андреев А.Т.
Квас для горячих цехов и спортсменов
Автор - Иванов И. М.
Плащ полиэтиленовый
Авторы - Кобиков Н.В., Пелипенко С.П.
Насадка к пылесосу
Автор - Нефедьев В.И.
Крышка банки для консервирования
Автор - Нефедьев В.И.
Проекты восстановления исторических памятников техники
Авторы - Павлов С.Н., Попов Ю.Г., Семёнов А.Г., Снегов В.С.
Машина для посадки лука
Автор - Снегов В.С.
Реклама в метро
Автор - Яненко С.П.
Обучение, творческие работы народных мастеров и учащихся
Творчество и развитие, 21 век
Авторы - Воронов Н.В., Зверев Ю.В., Разымбаева В.С.
Учебная виртуальная лаборатория по физике
Авторы - Маслов В.П., Маслова Т.М.
1. Технология знаний
2. Феномен горения воды.
3. Машина для уборки корнеплодов, Высаживающий аппарат картофелесажалки
Автор - Скворцов Г.Е.
Дворец учащейся молодёжи Санкт-Петербурга
Творческие работы учащихся ПЛ «Петроградский» и ПУ № 43:
- модель универсального устройства для смывания проводов;
- упиверсальное печатающее устройство;
- стабилизированный блок питания.
Куратор - Панова Т.Я.
ГОУ ДОД Городской центр детского технического творчества Санкт-Петербурга
На выставке представлены работы победителей VIII Городского конкурса проектов технического моделирования и конструирования «От идеи до воплощения».


Программа

Обращение
Межрегиональной Конференции Северо-Запада России
«Изобретатели и Власть. Россия – начало ХХ1 века»
к Законодательному Собранию Санкт-Петербурга
Межрегиональная Конференция Северо-Запада России «Изобретатели и Власть. Россия – начало ХХ1 века», состоявшаяся 11-12 декабря 2007г., в результате обсуждения современного состояния дел в области изобретательства приняла решение просить Законодательное Собрание Санкт-Петербурга о следующем:
  1. Обратиться с депутатским запросом к губернатору и (или) вице-губернатору Ю.М. Молчанову о снятии иска о выселении МП «СПб Реегиональный фонд России» (РФИ) и последующей перерегистрации в государственную некоммерческую организацию «Фонд изобретений».
  2. Выступить с законодательной инициативой о внесении в Гражданский Кодекс (Часть 4 Глава 72) следующих поправок:
Статья 1350
П.1, абзац 2
вместо "Изобретению предоставляется правовая охрана, если оно является новым, имеет изобретательский уровень и промышленно применимо"
читать "Изобретению предоставляется охрана авторских прав путём выдачи свидетельства о приоритете, если оно по результатам предварительной экспертизы (ст. 1435) по своим существенным признакам является новым и оригинальным"
П.2, абзац 1
вместо "Изобретение является новым, если оно не известно из уровня техники.
Изобретение имеет изобретательский уровень, если для специалиста оно явным образом не следует из уровня техники. Уровень техники включает любые сведения, ставшие общедоступными в мире до даты приоритета изобретения"
читать"Изобретение является новым, если его существенные признаки не были общедоступными в мире до даты приоритета изобретения"
П.2, абзац 2 строка 1
вместо "в уровень техники также включаются"
читать "учитываются"
П.4,
вместо "Изобретение является промышленно применимым, если оно может быть использовано в промышленности, сельском хозяйстве, здравоохранении, других отраслях экономики или в социальной сфере"
читать "Правовая охрана реализации изобретения осуществляется по результатам и на условиях торгов, проводимых ежеквартально соответствующим федеральным ведомством"
Статья 1351
П.1, абзац 2
вместо "Полезной модели предоставляется правовая охрана, если она является новой и промышленно применимой"
читать "Полезной модели предоставляется правовая охрана, если по своим существенным признакам она является новой и оригинальной"
П.2,
вместо "Полезная модель является новой, если совокупность ее существенных признаков не известна из уровня техники.
Уровень техники включает опубликованные в мире сведения о средствах того же назначения, что и заявленная полезная модель, и сведения об их применении в Российской Федерации, если такие сведения стали общедоступными до даты приоритета полезной модели. В уровень техники также включаются при условии их более раннего приоритета все поданные в Российской Федерации другими лицами заявки на выдачу патента на изобретения и полезные модели, с документами которых вправе ознакомиться любое лицо в соответствии с пунктом 2 статьи 1385 или пунктом 2 статьи 1394 настоящего Кодекса, и запатентованные в Российской Федерации изобретения и полезные модели."
читать "Полезная модель является новой, если совокупность ее существенных признаков не известна из опубликованных в мире сведений о средствах того же назначения, что и заявленная полезная модель, и сведения об их применении в Российской Федерации, если такие сведения стали общедоступными до даты приоритета полезной модели. Учитываются также при условии их более раннего приоритета все поданные в Российской Федерации другими лицами заявки на выдачу патента на изобретения и полезные модели, с документами которых вправе ознакомиться любое лицо в соответствии с пунктом 2 статьи 1385 или пунктом 2 статьи 1394 настоящего Кодекса, и запатентованные в Российской Федерации изобретения и полезные модели"
П.4,
вместо "Полезная модель является промышленно применимой, если она может быть использована в промышленности, сельском хозяйстве, здравоохранении, других отраслях экономики или в социальной сфере."
читать "Правовая охрана реализации полезной модели осуществляется по результатам и на условиях торгов, проводимых ежегодно соответствующим федеральным ведомством."

Внесение этих поправок призвано существенно поднять престиж изобретателя и стимулировать реализацию изобретений (подробнее).