Конференция изобретателей

Итоги
конференции и выставки

"Российские изобретатели в начале XXI века"
Санкт-Петербург
25 ноября
2006

Задачи конференции:

1. Проблемы и пути изобретательства
2. Права авторов изобретений, полезных моделей и промышленных образцов по законодательным актам РФ
3. Стимулирование авторов изобретений, полезных моделей и промышленных образцов на федеральном и региональном уровнях
4. Изобретатель в инновационном процессе
5. Защита прав изобретателей
6. Изобретательство и молодежь
7. Демонстрация разработок на выставке изобретений, обмен идеями

В работе конференции приняло участие
127 человек
(изобретателей, патентоведов и других заинтересованных лиц)

На заседаниях было заслушано 30 докладов.


СПИСОК Докладов

Перечень докладов
участников Конференции
(в порядке заслушивания)

Пленарное заседание:

Приветствие от руководства СПбГПУ - действительный член РАН, Президент СПбГПУ Ю.С. Васильев
1. Проблемы изобретательства в России на современном этапе. Ю.Г. Попов
2. О реализации изобретений. В.А. Коноваленко
3. О льготах изобретателям. С.В. Грудин
4. О расширении возможностей публикаций в среде ТСИ. А.Г. Семёнов
5. Инноватика и образование. Г.Е. Скворцов
6. Образование и инноватика. А.Г. Дмитриев
7. Роль изобретателей в инновационном процессе. С.П. Мозер, С.А.Толстунов (Горный ун-т)
8. Новые направления изобретательской работы в АПК. Н.В. Воронов, Н.В. Старовойтов
9. 15 лет деятельности "Магнетона". Р.Г. Скрынников
10. Инновационная деятельность и некоторые вопросы налогового законодательства. О.Н. Швецов
11. О состоянии проблемы индивидуального изобретательства в России. В.И. Фирсов (НПЦ "Прогресс")
12. Состояние НИОКР и охраноспособных разработок в нефтегазовой отрасли России. Н.В. Воронов, В.И. Фирсов
13. Детское и молодёжное техническое творчество. Ю.В. Зверев, В.С. Розенбаева
14. Лингвистические и семантические характеристики товарных знаков в процессе переписки с ФИПС. Л.М. Ивановская
15. О состоянии и возможности производства огнеупоров в России. В.Т. Олейник

Тематическое заседание:

1. Радиационностойкие стали для АЭС. И.А.Повышев
2. Метод восстановления целостности органов. В.И. Рагель
3. Об опыте внедрения разработки элеватора. Ф.Н. Галаничев
4. Современные дирижабли для России. В.И. Бирюлёв
5. Малая ветроэлектростанция с вертикальной осью вращения на 5 кВт. К.Н. Туркин
6. Модернизация газораспределения в автомобиле. А.С. Волков
7. Способ контроля психозов. К.Н. Семёнов, В.И. Ставицкий
8. Обогреватели каталитические. Б.А. Андреев
9. Мои четыре новинки. А.П. Коновалов
10. Реализация актуальных изобретений. С.Б. Герасимов
11. Медицинские технологии. Ю.В. Гальцев
12. Изобретения в кролиководстве. Михайлова
13. Новые предложения по стрелковому оружию. С.Н. Павлов, А.Г. Семёнов
14. Современный арбалет. Д.В. Леонтьев
15. Системы диагностики э/м совместимости высокоскоростных кабельных линий. А.И. Горшков